avis sur les motorisations à roues akia


Les automatismes à roues AKIA System permettent de motoriser des portails même soumis à de grandes contraintes et des abris de piscines privées ou collectives.

Vous trouverez des solutions pour tous les cas et vous pouvez également prendre conseil auprès de nous.

Nous tenons à remercier nos clients pour leur confiance depuis 1993 et leurs avis.

motorisation à roue Akia verte de portail battant


Commentaires: 5
  • #5

    Alexandre Saint-Marc (mardi, 22 octobre 2019 17:38)

    J'ai installé un kit star pro avec panneau solaire sur une barrière agricole tubulaire de 4,5m de long. Suite à une panne récurrente (batteries vides au bout de 3 semaines), j'ai contacté le SAV.
    Je voudrais souligner ici la disponibilité, l'efficacité et le sérieux de vos services qui m'ont permis de trouver le problème et d'y remédier (fils inversés sur le panneau solaire) rien que par téléphone. Depuis, le système fonctionne parfaitement et j'en suis très satisfait.
    Merci.

  • #4

    AKIA (mardi, 27 août 2019 15:33)

    Bonjour Monsieur Duran,
    Votre automatisme a plus de 15 ans et la carte électronique IKOR ne se fait plus.
    Comme indiqué par téléphone, vous pouvez soit :
    - vérifier l'alim de la carte et la faire réparer si besoin,
    - vérifier le transfo et le changer si besoin,
    - installer un Kit Rénovation - armoire électronique et moteurs en 24V - qui permet de conserver les châssis, roues et capots existants.
    Cordialement

  • #3

    DURAN ALAIN (vendredi, 09 août 2019 15:09)

    AUTOMATISME AKIA M2H BONJOUR ET QUESTION?.CELUI CI A CE JOUR NE RECHARGE PLUS LA BATTERIE.DONC LA BATTERIE APRES CHARGES SE VIDE AU BOUT DE QUELQUE JOUR.QUE FAUT IL FAIRE POUR DEPANNER.MERCI POUR UN CONSEIL. MON CONTACT 0607674317.

  • #2

    Alexandre Saint-Marc (mercredi, 26 juin 2019)

    Bonjour,
    J'ai acheté et installé un kit akia star pro 1 vantail + kit panneau solaire en avril 2019. Au mois de mai, il y a eu une première panne apparemment due à un fil déconnecté sur le bornier du moteur côté "câblage en usine". J'ai reconnecté le fil et rechargé les batteries qui étaient vides, puis reprogrammé, et le système s'est remis à fonctionner.
    Or, depuis hier (25 juin), le système est de nouveau en panne. Le portail s'est d'abord arrêté juste avant la fin de course en fermeture, puis, après un deuxième appui sur la télécommande, il s'est fermé complètement. Mais impossible de commander l'ouverture.
    Comment puis-je savoir si c'est le panneau solaire qui est mal orienté, mal câblé, ou si ça vient d'autre chose?
    Merci de me contacter au 06 79 61 79 54, ou par mail à : a.saintmarc@hotmail.fr

    Cordialement.

  • #1

    fabrice (dimanche, 09 juin 2019 17:59)

    Bonjour, système star 24 installé par mes soins sur un portail en acier vieux de trente ans; sol en terre battue gravillonneuse et seuil de portail en béton; ça marche à merveille.